Jump to content

Search the Community

Showing results for tags 'mate'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General discussion
    • Hot topics
    • Enpass Support & Troubleshooting
    • Autofilling and Desktop Browser Extensions
    • Data Security
    • Announcements
  • Help us improving Enpass
    • Feature requests
    • Enpass Beta
    • Localization
  • General discussion

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me

Found 1 result

  1. Hello, I'm using the 5.6.5 version of Enpass on Ubuntu-Mate 16.04.3. Here is my problem: When I run enpass the software opens on the page that asks me for the password, it's normal and it works, however as soon as I log in with the password the software closes immediately after typing the password. I uninstall and reinstall, I also try without internet connection and without backup and nothing changes it's always the same. below the result of a manipulation seen on the forum can help may be. Thank you for your help /opt/Enpass/bin/runenpass.sh libpng warning: iCCP: known incorrect sRGB profile libpng warning: iCCP: known incorrect sRGB profile QLayout: Attempting to add QLayout "" to QPasswordEdit "", which already has a layout libpng warning: iCCP: known incorrect sRGB profile libpng warning: iCCP: known incorrect sRGB profile libpng warning: iCCP: known incorrect sRGB profile libpng warning: iCCP: known incorrect sRGB profile libpng warning: iCCP: known incorrect sRGB profile libpng warning: iCCP: known incorrect sRGB profile Segmentation fault!
×
×
  • Create New...