Jump to content

clemensTyp

Members
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About clemensTyp

  • Rank
    Newbie
  1. hi, you have to use an english keyboard layout to enter this key. 1. go to settings - keyboard and change your keyboard layout to english. 2. go into enpass settings and press that key (for example pressing # will show \) 3. if you switch your layout back to german the combination: cmd-alt-# should work.
×
×
  • Create New...