Jump to content

Search the Community

Showing results for tags '2 vault'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General discussion
    • Hot topics
    • Enpass Support & Troubleshooting
    • Autofilling and Desktop Browser Extensions
    • Data Security
    • Announcements
  • Help us improving Enpass
    • Feature requests
    • Enpass Beta
    • Localization
  • General discussion

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me

Found 1 result

  1. Hello everybody, First of all many thanks for the almost perfect program ... I have a problem with the latest Wondows store version. Maybe the admin or even a user can confirm the same to me and promise with a solution or a soon FIX? So I am successfully connected to my Synology via WebDAV and syncronize everything with my iOS mobile phone. So far so good. Now I have created a 2 vault, a brand new one. Here I created a password / entry, that worked too. Now I would like to syncronize the second vault with the same or other access data WebDAV (other user on the Nas and this has no access to my main syncron folder) to another local folder on the Synology. The first connection also takes place, no problem. BUT, Enpass does not create a "vault.enpassdbsync" file in the new WebDav folder at all. stadessen is a Syncronization error: "No data found on WebDAV". The connection to the other folder exists however. How do I get on here now? Is this a BUG that will be fixed soon or am I doing something wrong? Addition: after the error I can click on "solve now" and click "continue". Then he tells me again "last syncronized a few seconds ago". After clicking again "Syncronize now" comes again the error "No data found on WebDAV". Thank you for your help. many Greetings Seger
×
×
  • Create New...