Jump to content

heldausberlin

Members
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

About heldausberlin

  • Rank
    Newbie
  1. Hi, from today I’ve got the same problem. I reinstalled my Nextcloud and updated it to 18.0.3, since now Enpass can’t sync. The error is 907018 as well. What can I do?
  2. I prefer to hide sensitive by default. But always having to click on the "show" button is annoying. Could you please add a feature like showing sensitive while pressing the alt key? That would be fine! Thanks.
×
×
  • Create New...