Jump to content
Enpass Discussion Forum

zoeck

Members
  • Posts

    1
  • Joined

  • Last visited

Everything posted by zoeck

  1. This Workaround is not working for me! It took me a long time to realize that the problem comes from the Enpass plugin. I can only bypass the problem by deactivating the "Show Inline Autofill Menu" option in the plugin. (or if you deactivate the plugin completely) /UPDATE: The * Wildcard in the block list is only working for the "top level", i have to add it to "http://domain.com/*/*" after that it worked
×
×
  • Create New...